会员管理系统

此会员系统使用PC软件端+网站后台编写而成.验证,广告,公告,配置文件均由远程服务器读取.除此之外本软件还支持IC卡,感应卡刷卡读取功能.

功能模块:

会员管理系统
积分管理系统
会籍系统
商品进销存管理系统
积分、消费系统
会员门禁前台
会员POS商品销售前台
会员充值系统
礼包系统
意向会员系统
财务账单管理系统
公告系统
广告系统
短信群发系统
POS打印
优惠活动
权限组
留言反馈系统等等。。。。。。。。

蓝芯会议歌曲播放辅助工具-易语言源码

标题 = “会议歌曲播放辅助工具”
.如果真 (文件是否存在 (取运行目录 () + “\sysmp3.ini”) = 假)
写到文件 (取运行目录 () + “\sysmp3.ini”, #ini)
.如果真结束
扫描文件夹 ()
给文件上状态 ()
播放热键 = 注册热键 (_启动窗口.取窗口句柄 (), 标签1.取窗口句柄 (), 0, #右光标键)
暂停热键 = 注册热键 (_启动窗口.取窗口句柄 (), 标签1.取窗口句柄 (), 0, #左光标键)
上一首热键 = 注册热键 (_启动窗口.取窗口句柄 (), 标签1.取窗口句柄 (), 0, #上光标键)
下一首热键 = 注册热键 (_启动窗口.取窗口句柄 (), 标签1.取窗口句柄 (), 0, #下光标键)

易语言仿QQ新闻提醒小窗口带水波纹特效源码

.版本 2
.支持库 spec
.支持库 eAPI

.程序集 窗口程序集1
.程序集变量 延迟
.程序集变量 i, 整数型

.子程序 __启动窗口_创建完毕

置外形图片 (#外型, #白色)
_启动窗口.左边 = 取屏幕宽度 () - 250
_启动窗口.顶边 = 取屏幕高度 ()
时钟1.时钟周期 = 70
置随机数种子 ()

关于深蓝

仅仅是一个对编程很有爱好的人.
Copyright © 2008-2016 lanxinbase.com Rights Reserved. | 粤ICP备14086738号 |